Vungle's iOS SDK (4.0.9) and Xcode 8

Our newest iOS SDK (4.0.9) was released and supports Xcode 7 and up. Please verify you are using XCode 7 or higher to ensure a smooth integration.

If you are still using a version older than Xcode 7, head over to the Appstore for a quick update to make sure you start serving Vungle ads in no time.

 

Have more questions? Submit a request

Comments