[重要] iOS SDK 3.2.0デバイス互換性アップデート

iOS SDK 3.2.0 リリースに向け準備を進める中、Vungle がサポートするデバイスはiOS 7以降のみとなったことを皆さまにご報告いたします。

注意事項: iOS 6.1.6以前を実行しているデバイスは、アプリケーションにVungle iOS SDK 3.2.0が組み込まれている場合、クラッシュするのでご注意ください。

ご質問等はtech-support@vungle.comにお問い合わせください。

他にご質問がございましたら、リクエストを送信してください

コメント