[중요] iOS SDK 3.2.0 기기 호환 업데이트

벙글 iOS SDK 3.2.0는 iOS 7.0 이상의 기기들만 지원합니다.

 

유의 사항: iOS 6.1.6 이하의 기기들에서 Vungle's iOS SDK 3.2.0가 설치된 앱을 열면 강제종료 될 것입니다.

추가 질문이 있으시면 기술 지원 팀 tech-support@vungle.com 으로 연락주세요.

또 다른 질문이 있으십니까? 문의 등록

댓글