Vungle iOS SDK (3.0.13) 和 XCode 6.3

我们的iOS SDK (版本3.0.13) 只支持XCode (6.3)及以上版本. 请确定你有使用 XCode 6.3或以上版本来顺利集成我们的SDK

如果你用比 XCode 6.3更老的版本,请到苹果商店更新来确保能使用我们的SDK。

 

还有其它问题?提交请求

评论